Daj cynk

Skocz do zawartości

Reklama płatna

Problem z magiem do m92f stti


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 dark_quar  | Napisano 21 kwiecień 2017 - 14:42

dark_quar
  • Użytkownik
  • Postów: 13
  • Dołączył: 07-marzec 17
  • Miasto:
Witam.
Zamówiłem niedawno m92f stti z dodatkowym magiem. Wszystko ładnie przyszło dzisiaj w paczce. Otwieram, nabijam, ładuję i idę na dwór postrzelać. Wszystko ładnie działa i nagle okazuje się że z jednego z magazynków ucieka gaz z podstawy (z zaworu którym się ładuje).
Po ponownym napełnieniu mag syczy, a wręcz czasami pluje gazem. Z drugim magiem nic takiego się nie dzieje.
Prawdopodobnie oddam go na gwarancję, no chyba że ktoś wie jak to naprawić.

Użytkownik dark_quar edytował ten post 21 kwiecień 2017 - 15:06


#2 dark_quar  | Napisano 21 kwiecień 2017 - 17:28

dark_quar
  • Użytkownik
  • Postów: 13
  • Dołączył: 07-marzec 17
  • Miasto:
Dziwna sprawa.
Po opróżnieniu magazynku i ponownym załadowaniu gaz przestał uchodzić. Wie ktoś o co może biegać??

#3 mprzygoda  | Napisano 25 kwiecień 2017 - 11:23

mprzygoda
  • Użytkownik
  • Postów: 5
  • Dołączył: 14-marzec 09
  • Miasto: Ustrzyki Dolne
Może mag długo leżał na magazynie, uszczelka zaworu musiała przyjąć odrobinę smaru silikonowego który jest w green gasie i się uszczelnić/ dopasować do ścianek. Ciesz się, że problem zniknął :icon_razz2:

#4 mareq  | Napisano 25 kwiecień 2017 - 11:44

mareq
  • Użytkownik
  • Postów: 1253
  • Dołączył: 23-wrzesień 14
  • Miasto: Bielsko-Biała
Dodatkowo: magazynka na gg nie trzymaj pustego, zawsze zostaw w nim chociaż trochę gazu.