Daj cynk

Skocz do zawartości

Reklama płatna

Rk-05 nie podaje


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 tajemnicza kiełbasa  | Napisano 05 sierpień 2017 - 11:15

tajemnicza kiełbasa
  • Użytkownik
  • Postów: 50
  • Dołączył: 07-październik 16
  • Miasto: Urzędów
Witam. Mam problem z moją repliką. Otóż kulki nie zawsze wylatują. Korzystam z różnych magazynków i brak efektów. Używam rocketsów. Na g&g problem jest mniejszy ale i tak częsty. Wymieniana była gumka hu. Czasem wylatuje po 2.

Wysłane z mojego F3111 przy użyciu Tapatalka



#2 Huba_lbn  | Napisano 05 sierpień 2017 - 19:00

Huba_lbn
  • Użytkownik
  • Postów: 707
  • Dołączył: 05-grudzień 12
  • Miasto: Lublin
Kto dokonywał wymiany gumki?

Rozłóż i złóż hopka jeszcze raz. Jak już będziesz miał wyjętego GB, zobacz czy dysza zawsze wykonuje pełen cykl.

#3 tajemnicza kiełbasa  | Napisano 09 sierpień 2017 - 06:33

tajemnicza kiełbasa
  • Użytkownik
  • Postów: 50
  • Dołączył: 07-październik 16
  • Miasto: Urzędów
Serwisant polecony na fb.

Wysłane z mojego F3111 przy użyciu Tapatalka



#4 tajemnicza kiełbasa  | Napisano 09 sierpień 2017 - 17:48

tajemnicza kiełbasa
  • Użytkownik
  • Postów: 50
  • Dołączył: 07-październik 16
  • Miasto: Urzędów
Dodam, że gdy odwrócę replikę, to zawsze lecą.

#5 Lhash1  | Napisano 09 sierpień 2017 - 20:06

Lhash1
  • Użytkownik
  • Postów: 42
  • Dołączył: 10-sierpień 13
  • Miasto:

Wyświetl postUżytkownik tajemnicza kiełbasa dnia 09 sierpień 2017 - 17:48 napisał

Dodam, że gdy odwrócę replikę, to zawsze lecą.
Czyli raczej winny jest magazynek, nie gumka.


Wysłane z iPhone za pomocą Tapatalk

#6 tajemnicza kiełbasa  | Napisano 10 sierpień 2017 - 17:44

tajemnicza kiełbasa
  • Użytkownik
  • Postów: 50
  • Dołączył: 07-październik 16
  • Miasto: Urzędów
Zauważyłem, że kulki nie zawsze lecą, bo nie docierają do komory. Może to być przez złe jej zamontowanie?

Magazynki podawały dobrze. Przestały po serwisie.