Daj cynk

Skocz do zawartości

Reklama płatna

Podawanie kulek- Problem Au-1g Steyr


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 adamekas  | Napisano 13 sierpień 2017 - 22:55

adamekas
  • Nowy
  • Postów: 7
  • Dołączył: 21-lipiec 17
  • Miasto: Czyżew
Au-1g firmy steyr ma ok 4 lata, i nie podaje kulek. Problem nie lezy w magazynkach, poniewaz po docisnieciu magów strzela poprawnie. W czym moze byc problem?
Ewentualne domowe sposoby naprawy?
Serwus nie wchodzi w gre.

Użytkownik adamekas edytował ten post 13 sierpień 2017 - 23:00


#2 Kocur666  | Napisano 14 sierpień 2017 - 08:46

Kocur666
  • Użytkownik
  • Postów: 1595
  • Dołączył: 24-czerwiec 07
  • Miasto: Szczecin
Wlasnie problem jest w magazynkach bo nie dociska ich odpowiednio mocno do góry.
Ja załątwiłem to doklejając kawalek plastiku grubnosci około 1,5 mm w ten ząbek za który łapie zatrzask zwalniacza magazynka.
Na mocny modelarski cyjanoakryl - klej który ma konsystencję żelu (lepsze niz zwykła kropelka).
Trzyma bardzo mocno ten plastik - pare miesiecy juz tak smigam i problem z podawaniem kulek minął.

#3 adamekas  | Napisano 14 sierpień 2017 - 10:26

adamekas
  • Nowy
  • Postów: 7
  • Dołączył: 21-lipiec 17
  • Miasto: Czyżew
Ale ja spycjalnie kupilem nowe magazynki

#4 Spirol  | Napisano 14 sierpień 2017 - 11:57

Spirol
  • Użytkownik
  • Postów: 123
  • Dołączył: 13-wrzesień 15
  • Miasto: Gdynia
I Kocur666 właśnie o tym pisze. Jak dociśniesz maga to kulki są podawane (tak napisałeś w pierwszym poście) więc trzeba je osadzić głębiej w gnieździe repliki. Przyjrzyj się w jaki sposób magi są zatrzaskiwane w repli i przeczytaj jeszcze raz na spokojnie info Kocura (a najlepiej jakbyś to czytał i miał w ręku magazynek to zaskoczysz w czym rzecz).

#5 adamekas  | Napisano 15 sierpień 2017 - 12:17

adamekas
  • Nowy
  • Postów: 7
  • Dołączył: 21-lipiec 17
  • Miasto: Czyżew

Wyświetl postUżytkownik Spirol dnia 14 sierpień 2017 - 11:57 napisał

I Kocur666 właśnie o tym pisze. Jak dociśniesz maga to kulki są podawane (tak napisałeś w pierwszym poście) więc trzeba je osadzić głębiej w gnieździe repliki. Przyjrzyj się w jaki sposób magi są zatrzaskiwane w repli i przeczytaj jeszcze raz na spokojnie info Kocura (a najlepiej jakbyś to czytał i miał w ręku magazynek to zaskoczysz w czym rzecz).

Jestem tak swiezy ze glowa mała, a chcialbym juz zaczac, gdzie dokladnie to dokleic aby nie zepsuc? Był bym bardzo wdzieczny i czy musze rozkrecac auga by to naprawic?

#6 Huba_lbn  | Napisano 15 sierpień 2017 - 13:02

Huba_lbn
  • Użytkownik
  • Postów: 681
  • Dołączył: 05-grudzień 12
  • Miasto: Lublin

Wyświetl postUżytkownik Kocur666 dnia 14 sierpień 2017 - 08:46 napisał

Ja załątwiłem to doklejając kawalek plastiku grubnosci około 1,5 mm w ten ząbek za który łapie zatrzask zwalniacza magazynka.

Przyklejasz do magazynka, tak aby zwalniacz magazynka pchał magazynek trochę wyżej, żebyś sam nie musiał dociskać.

#7 adamekas  | Napisano 15 sierpień 2017 - 19:20

adamekas
  • Nowy
  • Postów: 7
  • Dołączył: 21-lipiec 17
  • Miasto: Czyżew
A gdy nakleje ten caly plastik na tez zab ktory trzyma to wyjme go normalnie bez zadnych problemow? :))