Daj cynk

Skocz do zawartości

Reklama płatna

problem z zrzuceniem sprezyny w m4 od g&g


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 adam_24  | Napisano 05 wrzesień 2017 - 16:54

adam_24
  • Nowy
  • Postów: 4
  • Dołączył: 05-wrzesień 17
  • Miasto: gdańsk
Witam
mam problem ze swoja replika, wymienilem w niej sprezyne na shs m130, wypodkladkowalem zebatki, wymienilem kable na niskooporowe i zamontowalem mosfet gate nano hard wszystko pracuje na lipo 11.1
gearbox jest wyposazony w przycisk do zluzowania sprezyny jednak po zamontowaniu tego wszystkie przestal on dzialac.
po strzelaniu sprezyna jest w pozycji lekko naciagnietej a dysza jest cofnieta tak do polowy komory hu, gdy probuje zluzowac sprezyne przyciskiem nic sie nie dzieje. dopiero gdy odkrece pokrywe silnika i go wyciagne tak aby zebatka silnika wyszla z zebatki silnikowej, slychac jak zebatki sie troszke cofaja i zatrzymuje je antireversal i dopiero w tym momecie po wcisnieciu przycisku sprezyna sie luzuje. przed tuningiem wszystko dzialalo tak jak powinno. jak myslicie co moze byc problemem i jak go naprawic??

#2 slawek96  | Napisano 05 wrzesień 2017 - 18:53

slawek96
  • Użytkownik
  • Postów: 157
  • Dołączył: 23-styczeń 15
  • Miasto: Rzeszów
Jak masz Gate Nano Hard to spróbój wyłączyć hamulec, moim zdaniem silnik trzyma zębatkę.

#3 adam_24  | Napisano 05 wrzesień 2017 - 19:06

adam_24
  • Nowy
  • Postów: 4
  • Dołączył: 05-wrzesień 17
  • Miasto: gdańsk
sprawdzalem na wlaczonym i wylaczonym i jest bez zmian.

#4 szymx1  | Napisano 05 wrzesień 2017 - 19:30

szymx1
  • Użytkownik
  • Postów: 774
  • Dołączył: 10-czerwiec 09
  • Miasto: Dłużyna Dolna
Nie za ciasno wypodkładkowane?

Użytkownik szymx1 edytował ten post 05 wrzesień 2017 - 19:30


#5 adam_24  | Napisano 05 wrzesień 2017 - 19:47

adam_24
  • Nowy
  • Postów: 4
  • Dołączył: 05-wrzesień 17
  • Miasto: gdańsk
podkladkowanie dobre, na kazdej zebatce jest odrobinka luzu a po zakreceniu wykonuja 3 - 4 obroty.