Daj cynk

Skocz do zawartości

Reklama płatna

Pękający ząb tłoka


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 Grochu79  | Napisano 17 październik 2017 - 19:20

Grochu79
  • Nowy
  • Postów: 1
  • Dołączył: 10-październik 17
  • Miasto: Poznań
Witam serdecznie proszę o poradę  .... Posiadam nową M4 SA-A03
Pękł mi ostatni ząb w tłoku i kilka zębów w zębatce tłokowej kupiłem i wymieniłem na taki tłok https://www.specshop...eeth-17166.html wraz z zębatkami https://www.specshop...CNC-APG102.html . Sprężynę mam sp 130 kable niskooporowe . Girbox wypodkładkowałem i po zmontowaniu i wykonaniu może 70 strzałów znów poleciał ostatni ząb ... Proszę o waszą radę czy wina tkwi w tym że nie usunąłem 2 zęba czy że zębatka tłokowa nie jest w 100 % na środku zębów tłoka widoczne na zdjęciu . Czy może wina samego tłoka.
https://naforum.zapo...63ee71.jpg.html
https://naforum.zapo...48e07d.jpg.html

Użytkownik Grochu79 edytował ten post 17 październik 2017 - 19:45


#2 karol_alasz  | Napisano 17 październik 2017 - 20:03

karol_alasz
  • Użytkownik
  • Postów: 790
  • Dołączył: 05-marzec 11
  • Miasto: Szczecin
AoE

#3 The-Naturat  | Napisano 18 październik 2017 - 01:31

The-Naturat
  • Użytkownik
  • Postów: 363
  • Dołączył: 29-maj 12
  • Miasto:
Aoe, krzywe zębatki może też, łożyskowabie na głowicy tłoka i prowadnicy sprężyny... itp możesz mieć kilka przyczyn.

#4 karol_alasz  | Napisano 18 październik 2017 - 08:30

karol_alasz
  • Użytkownik
  • Postów: 790
  • Dołączył: 05-marzec 11
  • Miasto: Szczecin
Sprawdź po prostu na połówce gearboxa, bez springa ale z prowadnicą... Jak się zazębia, czy zębatka tłokowa nie uderza tego pierwszego zęba od dołu bardziej zamiast ciągnąć go do tyłu. Potem możesz wsadzić springa na prowadnicę którą stawiasz na podłodze, na to tłok i dociskasz żeby sprawdzić czy z tym springiem i wszystkimi łożyskowaniami tłok ma szansę dojechać do podłogi...

#5 DevilBoy  | Napisano 18 październik 2017 - 09:44

DevilBoy
  • Użytkownik
  • Postów: 75
  • Dołączył: 03-listopad 15
  • Miasto: Łódź
Sp130 guardera ma to do siebie ze 1łozyskowanie musisz usunąć bo.sie zwyczajnie nie mieści, SP120,SP140 moga latac na podwójnym łożyskowaniu ale 130juz nie, innego drutu guarder ją zrobił ale raczej problem tkwi w czym innym bo jak by sprężyna nie miała gdzie się schować to by wyrwał całą listwe metalową.

Wysłane z mojego HUAWEI VNS-L21 przy użyciu Tapatalka



#6 Karczu  | Napisano 18 październik 2017 - 15:40

Karczu
  • Użytkownik
  • Postów: 298
  • Dołączył: 16-grudzień 08
  • Miasto: Będzin
Popieram przedmówców, ja nie skorygowałem aoe od razu na niebieskim shs i chciałem głupią szczelność na komorze sprawdzić na szybko.
3 strzały i poszło.
AoE nie wybacza.

PS, ten tłok chyba fabrycznie nie ma przedostatniego zęba, więc pewnie dlatego wytrzymał chociaż te 70 strzałów. Ustawienie ostatniego w dobrym miejscu poprzez podkładki też jest ważne najwyraźniej.

Użytkownik Karczu edytował ten post 18 październik 2017 - 15:43


#7 sensu  | Napisano 19 październik 2017 - 08:18

sensu
  • Użytkownik
  • Postów: 74
  • Dołączył: 12-wrzesień 14
  • Miasto:
Możesz też sprawdzić anti-reversal bo jak nie blokuje to też zjada ostatni ząb tłoka.