Daj cynk

Skocz do zawartości

Reklama płatna

Pierwsze kulki spadają, kolejne lecą.


  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 Barry  | Napisano 07 listopad 2017 - 20:13

Barry
  • Użytkownik
  • Postów: 111
  • Dołączył: 27-czerwiec 05
  • Miasto: FSW, sometimes ZS
Siema, w grupie spotkaliśmy się z następującym problemem, otóż po zmianie magazynka pierwsze ok 10 strzałów kulka jest wypluwana i leci dosłownie kila metrów lobem w dół. Po oddaniu około 10 strzałów karabin strzela normalnie na odległość około 60m. Karabiny które to dotknęło to HK416 o następujących częściach:
1.
Komora HU i GB - Retro Arms Split
Dysza - ProTech BU (przerobiona na tokarce na 21,30mm według zaleceń RA)
Gumka HU - G&G zielona
Lufa - Modify Hybrid 6,01

2.
GB - G&G
Komora HU - AirSoftPro CNC
Dysza - ProTech BU
Gumka HU - G&G zielona
Lufa - Guarder precka 6,02

3.
AK cymy po wymianie tłoka - nie znane są parametry broni - problem zauważony na strzelaniu u kolegi.

Problem występuje na magazynkach Battleaxe, CyberGun, Modify, Amoeba i Boyi.

Spotkał któs się może z podobnym problemem i udało mu się go rozwiązać?

#2 hindus  | Napisano 07 listopad 2017 - 21:48

hindus
  • Użytkownik
  • Postów: 834
  • Dołączył: 02-wrzesień 06
  • Miasto: Wejherowo
Zimna gumka. Po rozgrzaniu mięknie i lepiej podkręca. Spróbujcie zmienić i sprawdźcie jak będzie. Przemawia za tym fakt, że macie identyczne G&G zielone. Strzelaliście już na nich zimą? (dokładnie na tych egzemplarzach)?

#3 matrigs  | Napisano 07 listopad 2017 - 22:53

matrigs
  • Użytkownik
  • Postów: 439
  • Dołączył: 12-luty 14
  • Miasto: Gdynia
Tak jest po każdej zmianie magazynka?

#4 mareq  | Napisano 08 listopad 2017 - 08:04

mareq
  • Użytkownik
  • Postów: 1432
  • Dołączył: 23-wrzesień 14
  • Miasto: Bielsko-Biała
Jeśli po każdej to zwróć uwagę, czy czasem nie wylatują 2 kulki przy strzale.

#5 wallop  | Napisano 04 grudzień 2017 - 18:51

wallop
  • Użytkownik
  • Postów: 89
  • Dołączył: 18-grudzień 14
  • Miasto: Zabrze
W RA Split to norma, kiepski szkielet. Zdejmij klips, odkręć nakrętkę blokującą lufę i wysuń minimalnie lufę, dosłownie 0,5-1mm w tył, powinno pomóc. Jednak komora RA jest na tyle zjebana, że wtedy tracisz szczelność i musisz zastosować dluższą dyszę, która powoduje problem z podawaniem kulek. Próbuj.

W reszcie replik - wrzuć oring dystansujący komorę od szkieletu. Może być tak, że lufa z gumką jest zbyt mocno dociśnięta do końca komory - odsuń tak samo jak wyżej.

#6 pan kozaq  | Napisano 04 grudzień 2017 - 19:18

pan kozaq
  • Użytkownik
  • Postów: 797
  • Dołączył: 15-październik 13
  • Miasto: Rytomoczydła
A jak nabijesz 10 kulek mniej? Może dysze podnosi

#7 The-Naturat  | Napisano 04 grudzień 2017 - 20:33

The-Naturat
  • Użytkownik
  • Postów: 369
  • Dołączył: 29-maj 12
  • Miasto:
Dysza jak jest wysunięta to nie ma luzów? Nie majta sie góra dół? Może same kulasy jakieś szorstkie?

#8 Halama  | Napisano 05 grudzień 2017 - 19:03

Halama
  • Użytkownik
  • Postów: 118
  • Dołączył: 19-listopad 06
  • Miasto: Warszawa
Wymieńcie spręzynki od popychacza na mocniejsze. Lub skrócić org sprężynę o 2-3 zwoje tak aby była silniejsza.

#9 wallop  | Napisano 06 grudzień 2017 - 19:39

wallop
  • Użytkownik
  • Postów: 89
  • Dołączył: 18-grudzień 14
  • Miasto: Zabrze
3 zwoje to już dużo, 1-2 powinno wystarczyć.