Daj cynk

Skocz do zawartości

Reklama płatna

koli CompM2 4MOA 10338


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 Arkady75  | Napisano 12 listopad 2017 - 17:44

Arkady75
  • Nowy
  • Postów: 4
  • Dołączył: 17-wrzesień 17
  • Miasto: Oława
Witam ,
posiadam koli J/W  mam luźne pokrętło i problem z prawidłowym działaniem , od strony pokrętła nie ma do niego dojścia  (  żadnej śrubki , zaślepki itp )  od strony baterii również nic co pomogło by pokrętło wymontować .  
link   -   ... - jak to wygląda
rozbierał ktoś może taki kolimator ?  
Jest ktoś kto podjął by się naprawy ??  
z góry dzięki za wszystkie odp.

#2 slawek96  | Napisano 12 listopad 2017 - 20:36

slawek96
  • Użytkownik
  • Postów: 168
  • Dołączył: 23-styczeń 15
  • Miasto: Rzeszów
Zdjęcie nie działa.

#3 Arkady75  | Napisano 12 listopad 2017 - 23:25

Arkady75
  • Nowy
  • Postów: 4
  • Dołączył: 17-wrzesień 17
  • Miasto: Oława
https://photos.app.g...6xXasEkXdMJ5wm1
może teraz zadziała  .

#4 slawek96  | Napisano 13 listopad 2017 - 06:44

slawek96
  • Użytkownik
  • Postów: 168
  • Dołączył: 23-styczeń 15
  • Miasto: Rzeszów
Może ten artykuł pomoże:
http://wmasg.pl/pl/a...les/show/691357

#5 kukunamuniu  | Napisano 13 listopad 2017 - 16:06

kukunamuniu
  • Użytkownik
  • Postów: 284
  • Dołączył: 20-lipiec 13
  • Miasto: Kraków / Mielec
Jeśli dobrze widzę, to kolega ma takie koli jak ja. Tutaj, w przeciwieństwie do kolimatora z artykułu, całe pokrętło jest jednolitym elementem. Nie ma zdejmowalnej tarczki.
Próbowałem kiedyś się do tego dobrać, ale zielona kropka jeszcze działa, więc odpuściłem temat - nie chciałem nieodwracalnie zepsuć. Jak coś wymyślisz to napisz tutaj, chętnie skorzystam ;)

#6 Arkady75  | Napisano 13 listopad 2017 - 16:22

Arkady75
  • Nowy
  • Postów: 4
  • Dołączył: 17-wrzesień 17
  • Miasto: Oława
Na pewno dam znać.  

#7 Arkady75  | Napisano 17 listopad 2017 - 09:32

Arkady75
  • Nowy
  • Postów: 4
  • Dołączył: 17-wrzesień 17
  • Miasto: Oława

Wyświetl postUżytkownik slawek96 dnia 13 listopad 2017 - 06:44 napisał

Może ten artykuł pomoże:
http://wmasg.pl/pl/a...les/show/691357

Dziękuję, czytałem,  kontaktowałem się z kolegą.  
Niestety ten model który opisuje kolega , ma zaślepke na włączniku,  pod którym jest dostęp do śrubę i przez to łatwy dostęp do "bebechów".  W moim koli, nie ma zaślepki i problem ze zdemontowaniem wyłącznika.

Dziękuję, czytałem,  kontaktowałem się z kolegą.  
Niestety ten model który opisuje kolega , ma zaślepke na włączniku,  pod którym jest dostęp do śrubek i przez to łatwy dostęp do "bebechów".  W moim koli, nie ma zaślepki i problem ze zdemontowaniem wyłącznika.